您的PHP似乎没有安装运行WordPress所必需的MySQL扩展

今天在Ubuntu 16.04.1安装WordPress 4.7.3时候提示

您的PHP似乎没有安装运行WordPress所必需的MySQL扩展。

解决办法:

sudo apt-get update

sudo apt-get install php7.0-mysql